27 Mai 2019 à 10:06:34

Auteur Sujet: Moto démarre en poussant et de façon aléatoire  (Lu 760 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne fjcalvados

  • Néophyte
  • *
  • Messages: 15
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« le: 10 Janvier 2019 à 23:36:58 »
Bonsoir
Je viens vers vous ,mon fj 1200 de 91 (3cx)  que j'ai depuis un an maintenant et qui jusque là ne m'a jamais fait défaut commence a faire sa vilaine ....
Dernière semaine de décembre j'ai due la poussée dans ma descente pour la démarrer .Jusque ce soir ou elle a recommencée .Arrivé a la maison ,je coupe et elle redémarre au quart de tour .La semaine derniede,j'ai effectué la vidange ,changer filtre a air et a huile ,bougies ,la batterie est très récente .Je ne vois pas trop d'où cela pourrait venir .Si vous avez une idée pour m'aiguiller je suis preneur .
Bonne soirée 😉

Hors ligne alain28

  • MEMBRES 2011 FJASSO
  • Membre Héroïque
  • ***
  • Messages: 1556
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #1 le: 11 Janvier 2019 à 09:52:14 »
Recharge ta batterie, même si elle est récente, le moteur de la FJ demande beaucoup de puissance pour le démarreur  ;) Je teste cet hiver un chargeur " Optimate 4 " que je laisse brancher sur la batterie et pour l'instant elle démarre toujours du premier coup ( ma FJ dort dans un garage non chauffé ) , à voir sur plusieurs années si cela augmente la durée de vie de nos batteries toujours trop chères  ::)
Alain
 
le moteur des uns fait le malheur des autres!

Hors ligne xris

  • Membre Héroïque
  • *****
  • Messages: 1731
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #2 le: 11 Janvier 2019 à 10:37:58 »
Bonjour,

est-ce que la moto démarrait bien "avant" ?
dans quel état sont les bougies ?
est-ce que tu donnes un coup de gaz au démarrage ?
il ne faut pas abuser des démarrages à la poussette, c'est un coup à tordre une bielle, j'en ai déjà vu...

Hors ligne fjcalvados

  • Néophyte
  • *
  • Messages: 15
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #3 le: 11 Janvier 2019 à 12:29:20 »
Merci pour vos réponses ☺️
La batterie est récente et bien chargée ,elle démarrer bien avant et les bougies ont étaient changées la semaine dernière .Est- Es que cela ne pourrait pas venir d'une pompe a essence qui fatigue ou d'une carburation qui commence a se dérégler ?


Hors ligne xris

  • Membre Héroïque
  • *****
  • Messages: 1731
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #4 le: 11 Janvier 2019 à 13:20:41 »
Avant d'aller plus loin, remets les vieilles bougies, c'est un coup classique, les bougies neuves défectueuses.

Hors ligne fjcalvados

  • Néophyte
  • *
  • Messages: 15
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #5 le: 11 Janvier 2019 à 13:24:25 »
Je vais essayer ça xris ,je les est changées récemment car elle m'avait fait le coup déjà la dernière semaine de décembre

Hors ligne xris

  • Membre Héroïque
  • *****
  • Messages: 1731
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #6 le: 11 Janvier 2019 à 14:39:35 »
Vérifies aussi les anti-parasites, s'ils sont bien vissés sur les cordons HT et s'il n'y a pas d'oxyde dans le fond.

Les anti-parasites se démontent facilement, ils sont juste vissés sur les fils HT, et dans le fond de l'antiparasite, la petite pièce en laiton (ou bronze) dans laquelle se place la bougie est vissée. Il faut un tournevis pour vis à fente simplement.

On a alors un ressort et la résistance.

Est-ce que les autres connecteurs électriques sont en bon état ? Absence d'oxydation en particulier, c'est un problème classique aussi.

Il ne doit pas y avoir de gros problème si, une fois le moteur en route, elle fonctionne normalement.

Hors ligne fjcalvados

  • Néophyte
  • *
  • Messages: 15
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #7 le: 12 Janvier 2019 à 16:14:58 »
Voilà j'ai vérifié les connections ,la batterie qui tient bien la charge et se recharge bien ,elle a redémarrer au troisième coup .C'est peut être qu'une impression mais en déplaçant le reniflard du réservoir elle bien repartie ,peut être pincé au remontage après le remplacement des bougies ..
Je viens de faire un petit tour ,mise a part le fait qu'elle soit de nouveau sale ...dommage ,elle tourne bien .C'est vrai que je ne la ménage pas car elle roule toute l'année hormis période de gel ou de neige .
J'espère qu'elle ne va pas me refaire de misère .
MERCI BEAUCOUP ,pour votre réactivité et vos reponses

Hors ligne fjcalvados

  • Néophyte
  • *
  • Messages: 15
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #8 le: 14 Janvier 2019 à 16:21:57 »
Fausse joie !!
La moto se lance mais ne démarre pas ,quelques tout petits soubresauts puis c'est comme si le démarreur mouliner ....
Je vais devoir me diriger vers mon mecano car là ça me dépasse

Hors ligne TBFJ

  • Membre Complet
  • ***
  • Messages: 190
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #9 le: 14 Janvier 2019 à 20:40:34 »
Bonsoir ,
ne serait ce pas un problème de roue libre de démarreur ?
Si tu peux faire une petite vidéo on pourrait peut être mieux comprendre .

Hors ligne fjcalvados

  • Néophyte
  • *
  • Messages: 15
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #10 le: 14 Janvier 2019 à 22:50:29 »
Oui ,je pense aussi que la roue libre de démarreur est en train de me lâcher .J'ai un peu les boules car j'ai lâcher pas mal d'argent pensant repartir sereinement,chaîne distribution ,pastillage avec réglage,émetteur et récepteur d'embrayage ,vidange avec remplacement de tous les filtres et bougies tous les 5000km .....j'ai memê acheter le necessaire pour restzurer les carbu avec des pipes neuves
Demain je démonte mon démarreur .Comment peut-on tester la roue libre ,quels sont les symptômes ?
Merci

Hors ligne xris

  • Membre Héroïque
  • *****
  • Messages: 1731
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #11 le: 15 Janvier 2019 à 12:29:35 »
Salut, je n'ai pas tout compris.

Tu dis qu'elle a des difficultés à démarrer, je comprends donc que le démarreur tourne, que le moteur est entrainé par le démarreur, mais que le moteur refuse de partir.

Si tel est le cas, le démarreur n'est pas en cause puisqu'il tourne, la roue libre non plus puisque ça entraine le moteur.


Autre cas possible, le démarreur ne tourne pas, donc, a priori, le démarreur est à réviser (ce les charbons en général qui sont usés)

Autre cas possible, le démarreur tourne, mais n'entraine pas le moteur, donc là il faut se pencher sur la transmission entre démarreur et vilebrequin, soit la roue-libre (ça peut arriver mais c'est très rare), soit la chaine centrale qui est usée (cas très courant.



Peux-tu dire exactement ce qu'il se passe ?

Hors ligne fjcalvados

  • Néophyte
  • *
  • Messages: 15
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #12 le: 15 Janvier 2019 à 22:08:59 »
Oui tu as bien compris 😉
Désolé si mes explications manque un peu de clarté.
J'ai une connaissance (ancien mecano moto ) qui va se pencher sur la mob car faire l'entretien courant sont des choses a ma portée ,là je n'ose pas trop m'aventurer .il y a moyen de contrôler les points que tu m'indiques .
Merci encore

Hors ligne xris

  • Membre Héroïque
  • *****
  • Messages: 1731
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #13 le: 17 Janvier 2019 à 15:21:03 »
Heu... je t'ai posé trois questions différentes et tu me réponds oui aux trois, je n'arrive toujours pas à comprendre ce qu'il se passe...

Hors ligne jamas31

  • Membre Complet
  • ***
  • Messages: 188
  • Sexe: Homme
    • Voir le profil
Moto démarre en poussant et de façon aléatoire
« Réponse #14 le: 14 Avril 2019 à 20:29:22 »
Petit soucis avec ma FJ aussi côté démarrage.
Depuis quelques temps, elle démarre mal: rien quand j'appuie sur le bouton start ou quelques toussotements asthmatiques du démarreur.
Je penche sur un pb batterie et je la recharge: mon chargeur m'indique au bout de quelques heures que la batterie est chargée à fond (batterie Yuasa qui a juste 3 ans).
Dés que j'appuie sur le bouton start, j'entends un bruit de crécelle et l'aiguille du compte tour se met à danser.
Le bruit de crécelle vient du relais de démarreur: au moins ça, ça marche.
Je me dis que le pb vient du démarreur (poussière, charbons usés,...).
Je commande donc un jeu de balais et m'attaque au démontage du démarreur.
Je retire les 2 boulons de 10 et essaie de sortir ce foutu démarreur mais pas de prise et il ne veut pas sortir.


Je ne vois pas d'autre solution que d'y accéder par le haut, donc on attaque:
- démontage  de la selle
- démontage des flancs
- démontage du réservoir, au passage, je casse  >:( la durite qui va du robinet au filtre à essence (caoutchouc vieux et cassant)
- sortie de la rampe de carbus et de la boite à air (j'avais oublié comment c'était chiant à faire)
Je relève la plaque sous la rampe qui protège de la chaleur
Bon, on y voit un peu plus clair et le démarreur devient accessible.
J'arrive à le sortir en tapant par l'arrière avec un marteau (en tapant sur un bout de bois)
Je ne sais pas comment on peut le sortir en tirant simplement par l'avant :'( , si quelqu'un a une astuce?


Je démonte donc le démarreur et je trouve qu'il y a effectivement pas mal de poussière de charbon mais les balais sont peu usés.
Un petit coup de soufflette, un nettoyage du rotor à l'alcool et je remonte tout ça.
Je teste sur la batterie à vide et le démarreur tourne bien.


Remontage de l'ensemble: démarreur, boite à air, rampe de carbus, réservoir,...
Petit test: idem avant démontage: bruit de crécelle! :-[
C'était bien la peine de faire tout ça.
J'ai tout d'un coup un doute sur la batterie car la tension chute dés que je mets le contact.
Je rapproche la moto de la voiture et je connecte la batterie de la voiture avec des câbles directement sur la moto.
Premier coup de démarreur et là ça part au quart de tour!  8)


Conclusion: beaucoup de travail pour pas grand chose et nouvelle batterie commandée.
Je ne comprends pas comment la batterie puisse déjà être HS après tout juste 3 ans....


Un peu fâché avec Yuasa, du coup, j'ai commandé une VARTA sur le site https://www.batteryset.com/ pour 41€ port inclus (offert).
















   




FJassociation

Moto démarre en poussant et de façon aléatoire
« Réponse #14 le: 14 Avril 2019 à 20:29:22 »

 


SimplePortal 2.3.3 © 2008-2010, SimplePortal