Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - xris

Pages: [1] 2 3 ... 146
1
Espace libre / Re : Bientôt Noël
« le: 24 novembre 2021 à 18:10:40 »

Une huile d'olive française bonne, c'est vraiment exceptionnel.

2
Espace libre / Re : Bientôt Noël
« le: 24 novembre 2021 à 16:11:13 »

L'espagnole est la meilleure de toutes, je ne prends que ça.

3
Espace libre / Bientôt Noël
« le: 23 novembre 2021 à 19:34:36 »
En ces temps frais, voici un lien qui pourra vous permettre de découvrir des produits italiens de première qualité, en particulier le célèbre panettone classique :

https://www.oliocarli.fr/noel-2021#view=grid

La livraison est gratuite dès 45 euros d'achat, et leurs produits n'ont rien à voir avec ceux du supermarché, y compris les petits gâteaux pour le 4 heures, l'amaretti moelleux et celui au citron.

4
Mécanique / Re : joints vis cache culbuteur
« le: 18 novembre 2021 à 09:15:11 »

Ne te décourage pas, on est là pour t'aider.
Et certainement une personne possédant un modèle 91 en aura besoin.
J'ai eu un problème identique avec le filtre à air de ma 2cv, je l'ai pris chez un "spécialiste" à Toulon, en plus je connais le gars.
Mais il s'est trompé de modèle, il m'a donné des filtres plus haut, et une fois enfermé dans la cloche on ne voit pas que ce n'est pas la bonne taille.
Il s'est écrasé, la cloche n'était pas correctement serrée et j'ai perdu l'ensemble en marche ! Et avec tous les déchets de caoutchouc qui sont partis dans le carburateur.
Imagine la galère pour rentrer à la maison...

5
Mécanique / Re : joints vis cache culbuteur
« le: 17 novembre 2021 à 17:55:04 »

Salut,
je veux bien t'aider, mais j'ai l'impression que tu donnes les informations par petits bouts...
Chez qui les as-tu achetés ? Comment as-tu cherché les références ? Quelle réf est sur la facture ? As-tu bien vérifié sur tous les onglets de la page la compatibilité ? etc ?

6
Mécanique / Re : joints vis cache culbuteur
« le: 16 novembre 2021 à 20:42:16 »

La pâte à joint risque de faire des dégâts, si des petits bouts se détachent, ça ira boucher le circuit de graissage, et de toute façon ça ne sera pas étanche, si les joints sont usés la force d'appui du couvre-culasse n'est pas bonne.
Quel est donc ce vendeur ? 
Tu ne les as pas achetés en Allemagne ?

7
Mécanique / Re : joints vis cache culbuteur
« le: 15 novembre 2021 à 21:17:38 »
Le joint monté sur la vis à droite est le bon.
Le joint reçu ressemble fort à des joints de XJR.

Je suis assez surpris car je t'avais donné la bonne référence...
Insiste auprès du vendeur, avec les vendeurs allemands il n'y a jamais de problème d'échange, surtout chez MVH.

8
Mécanique / Re : joints vis cache culbuteur
« le: 14 novembre 2021 à 17:23:30 »

Bonsoir,
Il y a trois parties :

1- la vis chromée
2- la coupelle supérieure chromée
3- le joint.

Pour retirer le joint, il faut le couper avec une pince coupante sans toucher le métal de la vis.
Ensuite tu verras que la coupelle supérieure sort toute seule vers le bas.

Ces vis sont spéciales, il ne faut en aucun cas en mettre d'autres car il y a un épaulement à la partie inférieure du joint (épaulement sur la vis) qui vient en butée sur le chapeau d'arbre à came et assure l'étanchéité pour l'huile de graissage et donc permet de maintenir la pression d'huile sur les paliers d'arbres à cames.

Avant de remettre les caoutchoucs neufs, il faut dégraisser les vis et la coupelle d'appui supérieure, mettre cette coupelle dans le bon sens contre la tête de la vis et enfiler les joints neufs par le bas.

Il ne faut surtout pas huiler les joints mais cracher dessus et les placer à la main sans jamais utiliser le moindre outil.
Ils vont rentrer tout seuls.

Pour remonter les vis, il faut d'abord bien positionner le joint de couvre-culasse, ce qui assez délicat à faire.
Il y a des infos sur ce point sur le forum.

Ensuite on positionne les 4 vis du centre et on les visse à la main et pas plus.

Puis, on met les 4 vis extérieures et on les visse à la main de la même manière.

Après on serre en croix les 4 vis du milieu sans toucher les 4 vis extérieures jusqu'à ce que la partie centrale du couvre-culasse touche la culasse et pas plus.
Le couvre-culasse est légèrement bombé, les bords vont d'abord toucher la culasse avant la partie centrale, c'est normal.

Pour terminer le serrage, on serre les vis jusqu'à ce qu'on sente que le bossage inférieur de chaque vis (celui qui empêche le joint de sortir) vienne au contact du chapeau d'arbre à cames.

Il faut que cette partie soit bien au contact de chaque chapeau pour avoir la bonne pression d'huile aux paliers ! Donc il faut serrer jusqu'à ce que ça s'arrête, mais sans tout casser ! On doit sentir que les pièces métalliques sont en contact.

Enfin on serre les 4 vis extérieures de la même manière.


9
Mécanique / Re : Alternateur B3g
« le: 09 novembre 2021 à 17:43:03 »

Je ne sais pas, après les problèmes avec le mien, j'ai pris celui-là, mais c'était une mauvaise pioche.

10
Mécanique / Re : Alternateur B3g
« le: 09 novembre 2021 à 15:43:48 »
J'ai réussi à faire des photos.
Tout d'abord, la couleur rouge sombre est due au vernis d'imprégnation. Ce vernis a été mal passé, on voit nettement qu'il n'a pas pénétré les couches profondes de l'enroulement.

https://www.circuitspecialists.com/4228-55ml.html

Ensuite, et donc un peu par chance, le problème est visible sans démontage, le voici sur la deuxième photo ci-après.




C'est en plaçant une pointe de touche de l'ohmmètre sur ces fils que j'ai bien constaté le passage du courant, et l'autre sur une des bagues du collecteur, là où vont les charbons.

J'avais donc deux problèmes, le régulateur HS et des spires en CC, ça ne risquait pas de fonctionner correctement.

11
Mécanique / Re : Alternateur B3g
« le: 08 novembre 2021 à 20:37:14 »
Je suis toujours sur mes pièces à trier et à reconditionner afin de ne pas se retrouver avec un vieux clou d'alternateur foireux.
J'ai remarqué sur un enroulement de rotor, il y a quelques spires visibles (non pas entre les griffes, c'est à dire sur la couche supérieure du bobinage, mais en regardant depuis le roulement coté entrainement, d'une couche à l'autre), environ sur 3 couches, que la couleur du fil est différente par endroits.
Donc, j'ai pris tout simplement l'ohmmètre, une pointe de touche sur une bague collectrice, et l'autre directement sur les fils visibles.
C'est assez étroit et délicat pour faire une photo, je verrai ça demain.
Et là, le courant passe !
Donc, le fil n'est pas correctement "émaillé" (en réalité vernis), ce qui explique sa couleur cuivre et non sa couleur rouge du vernis, et ce, sur 3 couches au moins.
C'est bien un défaut de fabrication du fil par le fournisseur de nippondenso.
Ce rotor fait 3.5 ohms environ au lieu de 4.4 ohms.

Pour ce qui est du désassemblage d'un rotor, ce n'est pas simple car la pièce polaire côté entrainement est emmanchée très serrée.
Il y a sous le roulement une entretoise que j'ai retirée au tour en en faisant des petits copeaux, elle est très difficile d'accès.
L'arbre, sous les pièces polaires, est moleté et les dentelures sont trempées.
La pièce polaire, alésée ronde, est emmanchée à force sur ces dentelures.
Mais, si l'emmanchement est assez simple, la retirer est une autre affaire car on n'a de prise que sur le bout des griffes.
Je suis allé environ jusqu'à 10 tonnes et ça ne vient pas, et après avoir chauffé...

En résumé voici ce qu'on peut en retenir :

Si on constate une charge faible ou inexistante, la première chose consiste à mesurer la résistance du rotor, si la valeur est infinie, la bobine est coupée, ou si la valeur est inférieure à 4.4 ohms, il faut changer l'alternateur.

Si on sait que le régulateur est HS (cf RMT c'est bien expliqué avec l'ampoule et une alimentation variable qui va jusqu'à 16 V environ), il ne faut surtout pas le changer sans avoir vérifié le rotor à l'ohmmètre. Il y a de grandes chances que la défaillance du régulateur provienne d'un courant trop fort dû à des courts-circuits dans ce rotor.

12
Espace libre / Re : appel au dons
« le: 07 novembre 2021 à 17:03:53 »
C'est fait.

13
Mécanique / Re : Alternateur B3g
« le: 02 novembre 2021 à 18:04:28 »

Voici le régulateur DZE.

Je l'avais installé dans le mauvais sens et on voit la contrainte sur la gaine de protection.
Il doit etre monté de manière à voir le bord vert du support epoxy une fois vissé, tout simplement.



Je l'ai examiné avec une loupe d'horloger, il y a effectivement une soudure cassée sur une résistance du diviseur d'entrée qui alimente le détecteur à seuil et pilote le transistor de puissance.
Le transistor de puissance utilisé admet un courant de 6A, et 10A en pointe, ce qui est plus que le régulateur d'origine. Le courant se stabilise environ à 3,5 A en marche normale.
Là j'ai constaté le cycle d'hystérésis, conjonction et disjonction, il s'établit dans une plage de 500 mV environ en pointe, avec des consommateurs : phare et clignotants, dès 2000 tr/mn moteur (et donc alternateur).

Voilà donc un problème trouvé, résolu et surtout expliqué.

Je vais voir si je peux en tirer le schéma de principe avec les références notées sur le circuit.
Ce produit est vendu environ 55 euros, mais il y en a pour moins de 3 euros de pièces, le transistor de puissance coûte à lui seul 25 centimes.

14
Mécanique / Re : resto deuxième FJ
« le: 02 novembre 2021 à 12:41:28 »

Bonjour,
la roue avant est différente, les disques de frein ne sont pas les mêmes, le pneu est différent, c'est un 16 pouces sur les 1WH.

15
Mécanique / Re : Alternateur B3g
« le: 02 novembre 2021 à 12:27:24 »

Les affaires se précisent.
J'ai remis en état un second alternateur, mais j'ai gardé le régulateur DZE.
J'ai mesuré la tension aux bornes de la batterie, elle n'est pas stable, elle varie de 2 V.
C'est à dire, dès que la tension arrive à la valeur de consigne, 14.4 V, le régulateur coupe l'alimentation du rotor, et la conjonction ne se fait que lorsque la tension chute sous 12 V.
On a donc une variation permanente de tension entre 12 V et 14.4 V, à un rythme de 0.5 Hz environ.
Je vais mettre un autre régulateur DZE, et si ça ne va pas, je mettrai un régulateur d'origine.
Heureusement qu'il existe aussi le modèle bosch en boitier TO3 (le noir) qui peut prendre place là.

Problème résolu.

C'est la panne idiote, j'ai monté le régulateur à l'envers. Non pas du point de vue des connections, mais sur le support.
Il se met sur le support du régulateur d'origine en boitier TO3 avec une vis et une entretoise fournie.
L'ensemble est noyé dans de la gaine thermorétractable, il faut impérativement monter la face avec les circuits intégrés vers soi, et non dessous. En plus l'entretoise est un peu petite.
Monté ainsi, il a forcé sur le support et s'est cassé.

J'ai rajouté une rondelle sous l'entretoise, plus rien ne force à l'installation.

Pages: [1] 2 3 ... 146
SimplePortal 2.3.7 © 2008-2021, SimplePortal